WordPress4.5.3アップデートきた

管理画面の表示周りにesc_htmlとかesc_urlなどの処理が追加されたみたい。

いままで入ってなかったのかー。

てかよくよく考えたらWordPressのアップデートって脆弱性がクラッカー含め全員にばれるってことなのか。アップデートしとこ。

Loading Facebook Comments ...

この投稿へのコメント

コメントはありません。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です